Sivu 160 / 160 EnsimmäinenEnsimmäinen ... 60 110 150 158 159 160
Näyttää tulokset 4.771 - 4.777 / 4777

Aihe: harjoitusvastus??!!

  1. #4771
    Lainaus Alkujaan tämän lähetti Juha Lehtinen Katso viesti
    Itselläni on Elite Drivo 2 trainerin kanssa vähän sama homma. Zwiftin kanssa tuntuu vastus ihan normaalilta mutta jos ajan esim. bigringvr, bkool tai vaikka rouvylla niin vastus laittaa selvästi enemmän vastaan. Tämä havainto ihan ulkolenkkeihin verrattuna. Luulisi että vastustuntuman pitäisi olla samaa luokkaa kaikkien ohjelmien kanssa mutta kun ei ole.
    Eikös Zwifissä ole lähtökohtaisesti 50% vaikeus päällä? Eli antaa vain puolet vastuksesta versus muut.

  2. #4772
    Liittynyt
    10/1999
    Paikkakunta
    Eura
    Viestit
    10.094
    Lainaus Alkujaan tämän lähetti Pulimonni Katso viesti
    Eikös Zwifissä ole lähtökohtaisesti 50% vaikeus päällä? Eli antaa vain puolet vastuksesta versus muut.
    On toki mutta kun on vertailukohtaa 100% trainer difficultista pidemmältä ajalta. Tällä hetkellä trainer difficulty on n.75% joka tuntuu lähempänä sitä fiilistä jonka koen ulkona ajaessa. Esim. jos tasaisen jälkeen alkaa ylämäki niin Elite Drivo 2 iske reisiin paljon kovempaa kuin esim. ajaessa ulkona. Voi olla että syy on siinäkin että virtuaalista ylämäkeä on vaikeampi hahmottaa kuin jos ajan ulkona.

  3. #4773
    Liittynyt
    08/2008
    Paikkakunta
    Uusimaa
    Viestit
    419
    Lainaus Alkujaan tämän lähetti KJM Katso viesti
    Ostin Tacx Flux2 Smartin ja se on liitetty Windows 10:llä olevaan läppäriin, Tacx App ohjelmalla ja Tacx:n Ant+ :lla. Trainerissa palaa vihreä kiinteä valo ja läppärissä softa ilmoittaa, että on yhteydessä traineriin jne. Eli kaikki pitäisi olla kunnossa, mutta kun rupeaa polkemaan jotain videon mukaista reittiä, muutaman polkaisun jälkeen homma hyytyy ja tuntuma ja vastusyhteys jotenkin katkeaa tms. Paljon olen googlaillut jne, mutta mitään toimivaa apua en ole kyllä saanut. Youtuben videoissa kaikki näyttää niin simppeliltä..Minulla on muuten 30 päivän ilmainen Tacx Premium käytössä tällä hetkellä. Muutamana iltana tässä on yritetty selvittää mistä asia kiikastaa, mutta täältä vielä ajattelin kysyä josko apua löytyisi. Seuraavaksi sitten vien laitteen takaisin.
    Trainerin ja pc:n välinen yhteys voi takkuilla myös "liian pitkästä " etäisyydestä . Kokeile pitkällä USB- johdolla viedä ANT-tikku lähemmäksi traineria .

  4. #4774
    Sain kaupassa mukana 1 kk:n Zwiftin käyttöoikeuden, mutta aivan sama homma siinä, eli lyö muutaman keveyen polkaisun jälkeen "raskaan vaihteen päälle" Siinäkin tarkistin "säädöt", mutta ei apua. Onkohan trainerissa nyt jotain? Ant tikku on aivan vieressä, eli etäisyys ei ole ongelma.

  5. #4775
    Liittynyt
    08/2018
    Viestit
    112
    Lainaus Alkujaan tämän lähetti KJM Katso viesti
    Sain kaupassa mukana 1 kk:n Zwiftin käyttöoikeuden, mutta aivan sama homma siinä, eli lyö muutaman keveyen polkaisun jälkeen "raskaan vaihteen päälle" Siinäkin tarkistin "säädöt", mutta ei apua. Onkohan trainerissa nyt jotain? Ant tikku on aivan vieressä, eli etäisyys ei ole ongelma.
    Kokeileppa pistää nyt löysä vaihde ja sitten vaikka putkelta polkea hetken, että vauhtipyörä lähtee pyörimään. Pitäisi tuo alku stoppi kadota.

    Onko tossa trainerissa valomerkki siihen, että voi varmistua, että on yhteys tietokoneeseen ja sitten valo sammuu parin polkaisun jälkeen?

    Kolmas vielä, että olitko testannut ihan vaan puhelimella tacxia tai zwiftiä? Jättää tietokoneen pois.

    Sent from my YAL-L21 using Tapatalk

  6. #4776
    Liittynyt
    06/2013
    Paikkakunta
    Kontiolahti
    Viestit
    105
    Lainaus Alkujaan tämän lähetti KJM Katso viesti
    Sain kaupassa mukana 1 kk:n Zwiftin käyttöoikeuden, mutta aivan sama homma siinä, eli lyö muutaman keveyen polkaisun jälkeen "raskaan vaihteen päälle" Siinäkin tarkistin "säädöt", mutta ei apua. Onkohan trainerissa nyt jotain? Ant tikku on aivan vieressä, eli etäisyys ei ole ongelma.
    Mulla oli sama ongelma, luulen vian johtuneen kun traineri oli yhteydessä tietokoneeseen ja elemnt bolt ajotietokoneeseen yhtä aikaa. Poistin parituksen boltista ja ongelma ratkesi. Eli varmistaisin että traineri on yhteydessä vain zwiftiä ajavaan laitteeseen.

  7. #4777
    ^ Tacx Neo voi olla yhteydessä kahteenkin laitteeseen yhtäaikaisesti. Esim. iPad ja Garmin. Luulisi että muutkin mallit toimisivat yhtäläisesti tältä osin, mutta ei tietty välttämättä.

    Siitä häikkää on kyllä Neon kanssa tullut, kun on kytkenyt ensin esim. kelloon mittausta varten ja sitten Zwiftiä käyttävään laitteeseen. Tällöin kuitenkin ongelman laatu on tosin Neossa ilmennyt niin, että laite ei anna vastusta ollenkaan. Tähän auttoi kun netistä löytämieni ohjeiden mukaisesti käynnistin Zwift-iPadin uudelleen ja pidin huolen, että Garminista laitetaan treenin mittaus päälle vasta kun Zwift oli käynnissä.

Kirjanmerkit

Viestin säännöt

  • Käyttäjä ei voi aloittaa uusia viestiketjuja
  • Käyttäjä ei voi vastata viesteihin
  • Käyttäjä ei voi liittää liitetiedostoja
  • Käyttäjä ei voi muokata viestejään
  •