Sivu 2 / 24 EnsimmäinenEnsimmäinen 123412 ... ViimeinenViimeinen
Näyttää tulokset 31 - 60 / 718

Aihe: Apuja tietokoneen käytössä

  1. #31
    Liittynyt
    09/2010
    Paikkakunta
    Suomen ainoa kaupunkioikeudet omaava risteys
    Viestit
    2.060
    Onko jotain tehtävissä, kun Iltasanomien päivitettyä sivustonsa hiljattain tietsikka jämähtää jatkuvasti em. nettiaviisia lukiessa? Windows 7 ja Windows 8.1 käyttiksenä, Firefox kanavana.
    Oikeat päätökset eivät tunnu valinnoilta.


  2. #32
    Liittynyt
    05/2007
    Paikkakunta
    Hki
    Viestit
    2.499
    Tuntuu olevan pirun raskasta sisältöä siellä (enkä puhu nyt journalistisesta sisällöstä!). Ja näyttää riippuvan mitä mainoksia lataa tms., koska minullakin kokeillessa ekalla kerralla vetäs prossukuorman 80%:iin (toki on wanha kone, E8XXX, core2duo, 3 GHz), joka on aivan kohtuutonta moiselle sivulle - ja tilanne jatkui niin kauan kuin suljin välilehden, ehkä noin kolme minuuttia. Ja mainittakoon, etten tutkinut asiaa sen tarkemmin, sivustolla ei ole minulle pienintäkään henkilökohtaista relevanssia, joten ota kommenttini suolanjyvän kera. Eiköhän se ole flash, jota saamme kiittää.

    Katso tämä ja kokeile, jos auttais:
    https://support.mozilla.org/en-US/questions/988836

  3. #33
    Liittynyt
    07/2008
    Paikkakunta
    Helsinki
    Viestit
    2.510
    Lainaus Alkujaan tämän lähetti miku80 Katso viesti
    Milläs nuo .mov videot saa näkymään pätkimättä windows 8:ssa? tuli töistä napattua kokeiluun tuollanen shimanon kypäräkamera mikä tallentaa tuohon .mov muotoon ja materiaali pätkii ihan pirusti vlc:llä ja wmp:llä..
    Miku, minkälainen kone sulla on käytössä? Minusta tuo kuulostaa siltä, että tehot loppuu kesken.
    Still rides with 26er

  4. #34
    Liittynyt
    09/2010
    Paikkakunta
    Suomen ainoa kaupunkioikeudet omaava risteys
    Viestit
    2.060
    Unohtui laittaa juminylle kiitokset, nyt pelittää!
    Oikeat päätökset eivät tunnu valinnoilta.


  5. #35
    AdBlock ja AdBlock+ lisukkeella pidän selaimen rauhallisena. En tiedä mikä ero nuilla kahella, mutta molemmat ne nyt ovat siellä. Joskus estävät jonkun videon toiston, mutta ne saa pyörimään kilauttamalla stopparin kuvaketta ja sieltä valinta "ei käytössä tällä sivulla". Taustalla pakkosoittomainosvideon esto.
    Tälläkin sivulla näyttää blokanneen 7+2 kpl kaupallista informaatiota tms.

  6. #36
    Liittynyt
    06/2013
    Paikkakunta
    janakkala
    Viestit
    514
    Tuo AdBlock+ on kyllä tosi kätevä. Estää mainosvideot youtubessa, iltalehden videoissa yms. Lisäksi spotifyn ilmaisversiota voi kuunnella ilman mainoksia

  7. #37
    Liittynyt
    11/2004
    Paikkakunta
    Kampi, Hellsinki / Bond, Esbo
    Viestit
    11.275
    ABP taitaa poistaa myös Ruudun mainokset ..

  8. #38
    Liittynyt
    06/2003
    Paikkakunta
    Mettäkylä
    Viestit
    9.815
    Kun Internetin räjäyttäjällä (IE11) sanoo latausvaihtoedossa, että "avaa" eikä "tallenna" , niin meneekö se avattu file (tässä tapauksessa sertifikaatti) jonnekin temppifolderiin by default?

    Pitäis löytää mun hätäpäissäni avaama serti uudelleen asennettavaksi
    .•.•. Urheilu on hiekkaa elämän laakereissa .•.•.

  9. #39
    Liittynyt
    07/2013
    Paikkakunta
    Hellsinki
    Viestit
    762
    Lainaus Alkujaan tämän lähetti Concorde Katso viesti
    Kun Internetin räjäyttäjällä (IE11) sanoo latausvaihtoedossa, että "avaa" eikä "tallenna" , niin meneekö se avattu file (tässä tapauksessa sertifikaatti) jonnekin temppifolderiin by default?

    Pitäis löytää mun hätäpäissäni avaama serti uudelleen asennettavaksi
    http://howtonetworking.com/Internet/iis8.htm
    Kun heti startissa vetää lipat niin loppumatka on pelkkää nautintoa.

  10. #40
    Liittynyt
    06/2003
    Paikkakunta
    Mettäkylä
    Viestit
    9.815
    ^ Kyseessä on siis ulkopuolisen firman mulle antama serti, jonka pystyi lataamaan nerokkaasti(?) vain kerran heidän sivuiltaan. Nyt se lataussivu sanoo vain, että serti on jo ladattu eikä anna ladata sitä uusiksi.

    Toinen vaihtoehto on siirto-ohjeet, kuinka Win8.1:ssä saa helposti siirreltyä sertejä lokaatiosta toiseen (esim personal vs trusted)
    .•.•. Urheilu on hiekkaa elämän laakereissa .•.•.

  11. #41
    Liittynyt
    07/2013
    Paikkakunta
    Hellsinki
    Viestit
    762
    Lainaus Alkujaan tämän lähetti Concorde Katso viesti
    ^ Kyseessä on siis ulkopuolisen firman mulle antama serti, jonka pystyi lataamaan nerokkaasti(?) vain kerran heidän sivuiltaan. Nyt se lataussivu sanoo vain, että serti on jo ladattu eikä anna ladata sitä uusiksi.

    Toinen vaihtoehto on siirto-ohjeet, kuinka Win8.1:ssä saa helposti siirreltyä sertejä lokaatiosta toiseen (esim personal vs trusted)

    • Open Certificate Manager by clicking the Start button , typing certmgr.msc into the Search box, and then pressing ENTER.* If you are prompted for an administrator password or confirmation, type the password or provide confirmation.


    Tuolla sitten voit kopioida noita sertifikaatteja miten haluat mutta ei kannata laittaa niitä vääriin paikkoihin.
    Kun heti startissa vetää lipat niin loppumatka on pelkkää nautintoa.

  12. #42
    Liittynyt
    04/2015
    Paikkakunta
    Helsinki
    Viestit
    4.532
    Oli jäänyt läppäri päälle kun käväsin kaupassa. Siitä on valo mennyt näytöstä. Näyttö siis ihan pimeä, juuri ja juuri näkee tihrustamalla lukea jtn. Miten saan valot siihen takas?

  13. #43
    Liittynyt
    05/2002
    Paikkakunta
    Helsinki
    Viestit
    2.143
    Lainaus Alkujaan tämän lähetti Nana Katso viesti
    Oli jäänyt läppäri päälle kun käväsin kaupassa. Siitä on valo mennyt näytöstä. Näyttö siis ihan pimeä, juuri ja juuri näkee tihrustamalla lukea jtn. Miten saan valot siihen takas?
    Varmaan olet tehnyt uudelleen käynnistyksen? Jos on irrotettava akku kokeile. Eihän nuo mitään oikeita ohjeita ole, mutta kokeile.
    Miksi tänne pitäisi jotain kirjoittaa?

  14. #44
    Liittynyt
    04/2015
    Paikkakunta
    Helsinki
    Viestit
    4.532
    Jep, ihan ensimmäiseksi käynnistin uudelleen koneen. Siinä on latausjohto seinässä kokoajan eikä siks virrat lopu. Mul ei oo ikinä mennyt valot näytöstä. Tää nyt onkin mun eka läppäri, mutta en tiedä miten sitä korjata.

  15. #45
    Liittynyt
    04/2015
    Paikkakunta
    Helsinki
    Viestit
    4.532
    Hp Envy on läppäri jos sillä jtn merkitystä

  16. #46
    Liittynyt
    03/2007
    Paikkakunta
    Kempele
    Viestit
    4.042
    Jos jatkaa kummittelua, tee ihan oikea boottaus, kuten tuossa ylempänä neuvottiinkin. Virrat pois kokonaan, sammutus ensin ja akku hetkeksi pois. Uusi käynnistys peukku pystyssä.

    Pyörän toiminta on paljon varmempi.

  17. #47
    Liittynyt
    04/2015
    Paikkakunta
    Helsinki
    Viestit
    4.532
    Sain sen aamulla toimimaan, kun käynnistin uudelleen 2. tai 3. kerran. Mikälie ollut. Jotain päivityksiä jäi jokin aika sitten ajamatta, koska kone ei vienyt niitä loppuun asti, vaikka aloittikin lataamaan. Pitäis näyttää sitä jollekin vähän enemmän koneista tietävälle, joka varmaan sais ne päivityksetkin kuntoon.
    Porraspelleilijä, treenaa porraspelleilyn amatööricuppiin, sarja -tosi höpöt
    -team Söpöshox


  18. #48
    Liittynyt
    10/2003
    Paikkakunta
    Klaukkala
    Viestit
    11.929
    Miksi järjestään disabloidaan näissä ohjevideoissa palomuuri Zyxelin adsl reitittimistä jos halutaan laittaa porttiforwardointi päälle?

    https://www.youtube.com/watch?v=JMRqbZRjdn4

    Mikä järki tuossa on? Eikös purkki ole täysiin turvaton jos palomuuri disabloitu. Miksi ei voi tehdä jotain sääntöä muuriin joka laskee sitten haluttuun porttiin kaman tulemaan netistä läpi?

    Mä yritän saada valvontakameraa julkiseen verkkoon, mutta palomuuri blokkaa vissiin reitittimestä yritykset. Jos joku on guru konffaa Zyxelin AMG1202-T10B reititintä, saapi auttaa... Thanks!

    Mitä olen tehnyt jo niin porttiforwardointi on päällä jotta sisäverkon kameran ip ja sen portti on nat-muutettu adsl routterin julkiseen ip:hen eri porttinumerolle. Eli sisäverkosta kun otan yhteyden kameraan "routerin-ulkoinen-ip:3434" esim niin se nätisti menee kyllä "sisäverkon-kameran-ip:5656" osoitteesen esim ja kameran kuva aukee. Eli porttiforwardointi toimii kyllä.

    Toki voisi kokeilla uudestaan joskus muulloin kun keskiyöllä umpiväsyneenä... Mutta jos joku tietää lonkalta että hei, näin virität kameran tuon kautta niin hienoo!

    Edit:

    Jaa, Verkkokauppa.Comin myyntispekseissä lukee ko laitteen kohdalla mm:

    "
    Älykäs UPnP NAT-T -palomuuri tekee automaattisesti eri laitteille porttiohjauksen, mikä mahdollistaa mm. erilaisten pilvipalveluiden (esim. verkkolevypalvelimet, IP-kamerat) käytön ilman monimutkaista asetusten säätöä.
    "

    Koskaan kuullukkaan tuommosesta palomuurista. Täytyy tutustua josko sillä saisi ratkaisun ongelmaan... Toki edelleen otetaan vinkkejä vastaan. Niitä onkin tullut julmetusti jo (=NOLLA).
    VesaP muokkasi tätä : 02.06.2015 at 12.31

  19. #49
    Liittynyt
    10/2003
    Paikkakunta
    Klaukkala
    Viestit
    11.929
    Jees, eli homma meni about niin että tuosta kamerasta laitetaan päällä uPNP. Tämän jälkeen sitten routterista Port Binding kohtaan ACTIVE. Mikä ihmetyttää edelleen niin tuon alla olevan alakohdan DISABLE voi jättää silti päälle ja homma toimii silti. En tiedä oliko tekoa asialla jotain kun ensin annoin olla hetken ilman tuota disablea niin värkit haisteli toisensa ja routteri aukas tarvittavat portit. Sen jälkeen ainakin pystyi laittamaan tuon disablen päälle, mutta tuo masterswitch kuitenkin täytyy olla Activessa. Muuten ei toimi.

    Hieno laite (kamera siis)!

    Ja vois nyt nuo karvakasat lähtee tuosta kiipeilypuusta jo urheilemaan tms. Nukkuvat vaan! No, yksi niistä käänsi kyllä äsken kylkeä.

  20. #50
    Liittynyt
    10/2013
    Paikkakunta
    Madrid
    Viestit
    2.938
    Onkos Vesa toi sun kamera nyt sitten kaiken maailman nähtävillä? Jos suinkin mahdollista, rajoittaisin sinne pääsyä (reitittimen palomuurista vain tietyt IP-sarjat auki/kameran salasanojen vaihto) koska muuten muutaman päivän sisään joku porttiskanneri löytää sen kameran.
    "Haluutsä tän heti vai tehdäänkö tietokoneella?"

  21. #51
    Liittynyt
    07/2009
    Viestit
    4.190
    Windows 8.1

    Kuinka helkkarissa saa tuon esiin ponnahtelevan "sivupalkin" +kellonaikapäivyrin terminoitua??!
    Lopullisesti.

    Aivan helvetin maksimaalisen ärsyttävä turhaakin turhempi ominaisuus.

  22. #52
    Liittynyt
    06/2003
    Paikkakunta
    Mettäkylä
    Viestit
    9.815
    ^ Settings -> PC Settings -> Corners & Edges
    .•.•. Urheilu on hiekkaa elämän laakereissa .•.•.

  23. #53
    Liittynyt
    07/2009
    Viestit
    4.190
    No mä en kyllä mun läppäristä tuollaista asetusta löydä.
    Onko sulla lisää rautalankaa

    Edit: Löytyihän se. Toki asetusten muuttaminen EI poista toimintoa. Winukka

  24. #54
    Tämmönen kuvake Goodgame Empire ilmestynyt, ilmeisesti jonkin latauksen kylkiäisenä.
    Kuvake näyttäisi johdattelevan tuollaiseen: w.ww.download_sponsor.de/affiliate_tracking/out... (laiton ton pisteen w-w väliin, ettei tule linkkiä väkipakolla). Kuvakkeen tiedoissa osoitteen loppuosa jää pimentoon, kun kenttä jäädytetty eikä pääse kelaamaan sitä.

    Mistähän on tuossa kyse, johtaako linkki aidosti kyseisen peliin, vaiko jollekin mörkösaitille?
    Ilmeisesti jokin nettipeli ja haluan poistaa sen. Lähteekö veke pelkästään kuvakkeen poistolla, vai jääkö tosta vielä jotain jämiä johonkin. Kertaakaan en ole kuvaketta kilauttanut.

  25. #55
    Oliskohan tästä tabletiksi, vai päätyykö tuonne epäonnistuneisiin hankintoihin? Hintahan 169 € on kai edullinen, mutta mitä sillä lopulta saa?
    Erikoista tuossa on tuo WIN10 käyttis, vaikka kuuluukin inhokkeihin, niin järjestelmä on kuitenkin tuttu Lumian kautta, enkä mielellään alkaisi operoimaan jonkin muun järjestelmän kanssa.

    3/4G tuossa ei ole, operointi kotosalla WiFi ja reissussa Lumian kautta.


    Maailmalla tuota myydään nimellä Point of View Mobii WinTab 1005W-232

  26. #56
    Liittynyt
    09/2006
    Paikkakunta
    Tuusula
    Viestit
    2.214
    Poika haluaisi 2näyttöä tietokoneeseen. Emolevystä ja näytönohjaimesta löytyy pistokkeet sekä hmdi, että vga liitin. Nyt on kokeiltu kaikilla tavoilla ristiin piuhoja näyttöihin. Ei saada näkymään kuin vga.n kautta tulevaa singnaalia. Win 10, emo ASUS P8B75-M LE, Näytönohjain Palit Geforce 640GT 2Gb
    Fatless biker

  27. #57
    Liittynyt
    07/2011
    Viestit
    1.447
    Eli siis hdmi kautta ei tule mitään signaalia?

    Onhan rauta alkuun testattu toisilla laitteilla; näytöt toimivat toisessa koneessa ja vika on varmasti tietokoneen puolella? Ja piuhakin on varmasti kunnossa. Muuten ei tuu mieleen, että vika on näytönohjaimen asetuksissa/biosissa/näytönohjain on muuten rikki.

  28. #58
    Liittynyt
    09/2006
    Paikkakunta
    Tuusula
    Viestit
    2.214
    Lainaus Alkujaan tämän lähetti JohannesP Katso viesti
    Eli siis hdmi kautta ei tule mitään signaalia?

    Onhan rauta alkuun testattu toisilla laitteilla; näytöt toimivat toisessa koneessa ja vika on varmasti tietokoneen puolella? Ja piuhakin on varmasti kunnossa. Muuten ei tuu mieleen, että vika on näytönohjaimen asetuksissa/biosissa/näytönohjain on muuten rikki.
    HDMI piuha testattu ja läppärin kautta näyttökin toimii, Jos sitä tarkoitit?
    Fatless biker

  29. #59
    Liittynyt
    05/2014
    Viestit
    1.302
    Varmaan oot ottanu toisen näytön käyttöön järjestelmän asetuksissa?

  30. #60
    Liittynyt
    09/2006
    Paikkakunta
    Tuusula
    Viestit
    2.214
    Lainaus Alkujaan tämän lähetti oem Katso viesti
    Varmaan oot ottanu toisen näytön käyttöön järjestelmän asetuksissa?
    Ei tunnista kuin yhden näytön
    Fatless biker

Kirjanmerkit

Viestin säännöt

  • Käyttäjä ei voi aloittaa uusia viestiketjuja
  • Käyttäjä ei voi vastata viesteihin
  • Käyttäjä ei voi liittää liitetiedostoja
  • Käyttäjä ei voi muokata viestejään
  •